Actualización para Acrobat y Adobe Reader

adobelogoLuego de que se reportaron algunas vulnerabilidades en distintas versiones de Acrobat y Adobe Reader, Adobe ha publicado una actualización que se encarga de resolver estos problemas de seguridad.

La actualización corrige múltiples vulnerabilidades que podrían permitir a un atacante romoto la ejecución de código arbitrario mediante Javascript, se corrige un problema que puede ser aprovechado de manera remota para imprimir repetidamente un documento, y se resuelve una vulnerabilidad que puede ser explotada por un atacante local para ejecutar código arbitrario.

Las versiones propensas son la 8.11 y previas de Adobe Reader y Acrobat. Se recomienda actualizar a la versión 8.1.2.

Enlace | Adobe – Security Advisories

(vía: Hispasec)

Dejar respuesta

Please enter your comment!
Please enter your name here