Adoble Flash Player 9.0.124.0 resuelve siete vulnerabilidades de seguridad

flashLuego de que se reportara hace unos días siete vulnerabilidades en Adoble Flash Player, Adobe ha publicado la versión 9.0.124.0 de su reproductor Flash para Windows, Linux, Mac OS X y Solaris.

Estas vulnerabilidades que ya han sido resueltas, podrían ser explotadas por un atacante mediante archivos SWF maliciosamente creados y que la víctima puede ejecutar visitando una página Web o a través de aplicaciones que reproducen archivos Flash. En el último boletín de seguridad publicado por Adobe se ofrecen más detalles acerca de este problema de seguridad y los cambios respecto a la nueva actualización.

Se recomienda actualizar a Adoble Flash Player 9.0.124.0,  puede ser descargado desde el sitio de Adobe. Para conocer qué versión de Adoble Flash tenemos instalada, en la página About Flash se describe, versiones previas a la 9.0.124.0 son propensas.

Descarga | Adoble Flash Player 9.0.124.0

(vía: Rompecadenas)

Dejar respuesta

Please enter your comment!
Please enter your name here