Avast! 4.8 soluciona problema de seguridad y agrega mayor protección

avast.jpgRecientemente se reportó un agujero de seguridad en Avast! 4.7.1098.0 que podría ser aprovechado por un usuario malintencionado para escalar privilegios. Esta vulnerabilidad es provocada por un error en aavmker4.sys, el cual le permite a los usuarios locales tener acceso al sistema de nivel de privilegios.

Si aún utilizas esta versión vulnerable es recomendable actualizar a la versión 4.8, la cual acaba de ser publicada y que además de solventar este problema de seguridad también agrega la protección contra rootkits y spywares.

Esta actualización es gratuita para los usuarios dométicos de Avast! y puede ser descargada desde su sitio Web o bien a través del sistema de acualizaciones automáticas.

Enlace | Avast!

(vía: heiseSecurity) world match hd free slots

Dejar respuesta

Please enter your comment!
Please enter your name here