Multiples vulnerabilidades en WordPress

wordpress Se han encontrado multiples vulnerabilidades en WordPress para la rama 2.x. Estos fallos de seguridad podrían permitir ataques del tipo Cross Site Scripting yCross Site Request Forgery. En buyacorp como solución rápida y temporal a falta de una solución por el equipo de WordPress, recomiendan la eliminación de todos los ficheros del directorio «import» en la carpeta «wp-admin», pues la mayoría son vunerables y no representan importancia para el funcionamiento normal del blog.

Estaremos al pendiente de este problema de seguridad y las soluciones que el equipo de WordPress pueda tener.

Enlace | buyacorp

1 Comentario

  1. Qué bueno que existan blogs de seguridad como éste, donde uno pueda estar informado de las cosas que pasan con WordPress (que me afecta tambien a mi), y de otros asuntos de seguridad.

    Saludos, a seguir adelante! 🙂

Dejar respuesta

Please enter your comment!
Please enter your name here