Múltiples vulnerabilidades locales en Kaspersky Internet Security Suite

Kaspersky Kaspersky Internet Security, la suite de seguridad de Kaspersky Lab, es propensa a múltiples vulnerabilidades recién desubiertas.

Estos problemas de seguridad podrían permitir a un usuario malintencionado provocar una falla del sistema en donde se ejecute una versión vulnerable de Kaspersky Internet Security, denegando el servicio a usuarios legítimos. Se cree que también es posible que atacantes ganen permisos para poder ejecutar código arbitrario en el núcleo.

La versiones vulnerables son: Kaspersky Internet Security 6.0/7.0; Kaspersky Antyvirus 6.0/7.0. Versiones anteriores también pueden ser vulnerables y por el momento no exiten actualizaciones para solventar estos problemas de seguridad.

(vía SecurityFocus)

Dejar respuesta

Please enter your comment!
Please enter your name here