Vulnerabilidad en Pligg

pligg.gif Pligg, el popular CMS para montar sistemas como Digg o Fresqui, es vulnerable a que un usuario malintenciona tome el control total del CMS, esta vulnerabilidad afecta a todas las versiones existentes de Pligg. Afortunadamente se la liberado una actualización que soluciona este problema de seguridad y es muy importante actualizar inmediatamente nuestra instalación de Pligg.

Enlace | Security Vulnerability – Pligg Forum
(vía: Bitelia)

Dejar respuesta

Please enter your comment!
Please enter your name here