Vulnerabilidad en Yahoo! Messenger 7.5

Yahoo! MessengerLas versiones 7.5 y anteriores de Yahoo! Messenger han reportado una vulnerabilidad en el filtro de los mensajes instantáneos. Este error de debe a la forma como Yahoo! Messenger interpreta ciertos código y cadenas de texto.

Valiéndose de esta vulnerabilidad, un atacante podría ejecutar acciones peligrosas en la maquina afectada, logrando inlcuso abrir una ventana del navegador con páginas arbitrarias que podrían permitir otro tipo de ataques.

Debido a que las versiones de 8.1.0.209 y superiores no son vulnerables se recomienda actualizar inmediatamente la versión de Yahoo! Messenger.

Como consejo de openSecurity, te recomendamos actualizar a la más reciente Versión de Yahoo! Messenger para evitar problemas 😀

1 Comentario

Dejar respuesta

Please enter your comment!
Please enter your name here