Joomla 1.5.8 corrige vulnerabilidades

joomla Tras la última actualización urgente de Joomla! que se lanzó en septiembre, los desarrolladores de este CMS acaban de lanzar la nueva versión 1.5.8 que se encarga de corregir algunos errores y dos vulnerabilidades de nivel «moderado».

Todas las versiones anteriores a Joomla 1.5 incluyendo la versión 1.5.7, son propensas a dos vulnerabilidades que podrían permitir a un atacante incrustar código HTML peligroso.

Los cambios de esta nueva versión se describen en la notas de lanzamiento. Joomla! 1.5.8 también está disponible para descargar en español.

Enlace | Joomla! 1.5.8

Dejar respuesta

Please enter your comment!
Please enter your name here