Vulnerabilidad corregida en Adobe Reader está siendo explotada

http://www.opensecurity.es/wp-content/uploads/2009/12/reader.jpg

Según han reportado investigadores de seguridad de Microsoft desde su blog oficial, una vulnerabilidad crítica corregida hace unas semanas en Adobe Reader actualmente está siendo explotada para distribuir software malicioso.

El ataque inicia con un documento PDF que, tras ser ejecutado, abre y cierra Adobe Reader para luego dejar en la raíz principal de la unidad C: un archivo .EXE que se conecta con un dominio .biz para descargar malware. Y además, tiene la posibilidad de registrar y enviar información a un servidor remoto.

Esta vulnerabilidad ya ha sido corregida por Adobe en la última actualización de Reader y Acrobat. Si no has actualizado, deberías hacerlo cuanto antes.